OBIEE Online Training

Sunday, December 5, 2010

OBIEE 11g 1st day

Hi,
        Required Software for OBIEE 11g installation,

1) JDK 1.5 above version
2) RCU ( Repository Creation Utility)
3) OBIEE 11g version
4) .Net frame work 2.0 above version
5) IE 6.0 above version
6) PDF installar and MS Office 2007 version

Rds,
Deva

1 comment:

  1. Hi there,

    Can you please let me know if we can install obiee 10g,11g on Windows 7 home premium or do i need to upgrade to any other OS to install...
    please help!

    Thanks
    Shwetha

    ReplyDelete